Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

Tema: Perdida de potencia

  1. #1
    Bronze membership Avatar de Adrián
    Fecha de ingreso
    23 nov, 07
    Ubicación
    Juarez Chih.
    Mensajes
    4,126
    Poder de reputación
    39

    Perdida de potencia


    Bueno pues no supe como ponerle al titulo porke el rollo es este, tengo un 200sx se-r y pues hagan de cuenta ke al principio al hechar a andar el carro cuando aun no agarra bien la temperatura y me arranco se va bien, pero como aki ai muchos topes freno y piso el clutch para regresar cambio, pero al momento de pisar el clutch el carro se desrevoluciona como hasta 500 y algunas veces se keda temblando entre 400 y 300, hasta ke se mata o en veces no baja todo baja como a las 100 y luego sube de nuevo, pero la mayoria del tiempo tengo ke acelerar un poco para mantenerlo, esto tambien me sucede cuando por decir me estaciono apago el carro, y al momento de encenderlo otra vez suben las revs a 900 y luego derrepente se mata, y al intentar arrancarlo la aguja de las revs solo como ke revota entre 0 y 150 como ke kiere arrancar pero no, entonces es cuando tengo ke acelerar, notese ke lo compre hace como tres meses, y le hicieron cambio de bujias, cables, limpieza de inyectores, pero aun asi ya habia notado como ke le kedaba alguna fallita, algunos me dicen ke puede ser del maf sensor, ke no este aterrizado, otros ke talvez alguna valvula ke ya se ande madreando, pero bueno aki les dejo un pekeño video de como se bajan las revs, cuando lo estaba grabando en el tope ke seguia el maldito me kedo mal y no se mato solo se bajo como a 450




  2. #2
    Bronze membership Avatar de Adrián
    Fecha de ingreso
    23 nov, 07
    Ubicación
    Juarez Chih.
    Mensajes
    4,126
    Poder de reputación
    39
    Bueno al parecer nadie tiene idea de lo ke le pasa a mi carro jeje, ahorita me dispuse a checar haber si alguna bujia estaba mal desconectando una por una, pero pues todas estan bien cada ke desconecto una el carro empieza a temblar, luego me fije en el tubo ke va del filtro al motor haber ke rollo y en una de las mangueras me encontre con este artefacto



    estaba en la manguera marcada en rojo, y lo ke esta marcado con azul es una parte del motor ke como pueden observar se ve bien pero ahorita ke lo vi esta llena de aceite toda el area en azul


  3. #3
    Bronze membership Avatar de canelo
    Fecha de ingreso
    28 oct, 07
    Ubicación
    tecate B.C.
    Mensajes
    1,099
    Poder de reputación
    15
    mal pedo bro yo no se la neta q sea
    oye y como es que esa madre llego a esa manguera?????wtf???
    ya se la quitaste y ahora sigue haciendo lo mismo??????

  4. #4
    Bronze membership Avatar de Adrián
    Fecha de ingreso
    23 nov, 07
    Ubicación
    Juarez Chih.
    Mensajes
    4,126
    Poder de reputación
    39
    si canelo cuando la vi me kede con cara de ke pedo esta madre ke hace aki, yo creo la ves ke lo llebe al taller kicieron limpiar esa manguera y se les kedo ai atorada esa madre es asi tipo como un cepillito, y ps la falla sigue, cuando la encontre me senti bien chingon xk pense ke ya se le iba kitar y nada ke no, y pues dentro de esa manguera estaba asi como ke manchada de aceite, algunas de las mangueras ke kite para revisar estaban manchadas de aceite no se si sea normal eso o ke pedo, cabe mencionar ke ya me han comentado varias veces ke cuando van detras de mi y ven ke meto un cambio sale pokito humo blanco por el mofle no se si tenga ke ver

  5. #5
    Bronze membership Avatar de canelo
    Fecha de ingreso
    28 oct, 07
    Ubicación
    tecate B.C.
    Mensajes
    1,099
    Poder de reputación
    15
    pues segun yo esas lineas no tienen que tener aceite
    son de aire alomejor y los empaques del motor estan puteados porq el aceite q tiene por la tapa al mio le cambie los empaques y dejo de tirar aceite suerte bro!!!

  6. #6
    Bronze membership Avatar de Adrián
    Fecha de ingreso
    23 nov, 07
    Ubicación
    Juarez Chih.
    Mensajes
    4,126
    Poder de reputación
    39
    ora no ps gracias por el tip xk la vdd asi cuando lo dejo parado en la noche y lo muevo al dia siguiente si deja como ke una pekeña marca de aceite

  7. #7
    Silver Membership Avatar de gol
    Fecha de ingreso
    06 oct, 04
    Ubicación
    ashes
    Mensajes
    7,111
    Poder de reputación
    36
    Cita Iniciado por adrianecr Ver mensaje
    si canelo cuando la vi me kede con cara de ke pedo esta madre ke hace aki, yo creo la ves ke lo llebe al taller kicieron limpiar esa manguera y se les kedo ai atorada esa madre es asi tipo como un cepillito, y ps la falla sigue, cuando la encontre me senti bien chingon xk pense ke ya se le iba kitar y nada ke no, y pues dentro de esa manguera estaba asi como ke manchada de aceite, algunas de las mangueras ke kite para revisar estaban manchadas de aceite no se si sea normal eso o ke pedo, cabe mencionar ke ya me han comentado varias veces ke cuando van detras de mi y ven ke meto un cambio sale pokito humo blanco por el mofle no se si tenga ke ver
    eso q le quitaste ahi lo lleva de agencia,no es el problema ,regresaselo

    eso mas bien me huele a tps madreado o mal calibrado,a q voltaje lo traes?tambien hay q darle brio a la patitas del maf

  8. #8
    Bronze membership Avatar de Sieg
    Fecha de ingreso
    10 dic, 06
    Mensajes
    4,913
    Poder de reputación
    28
    y no sera que ya esta madreada la pcv y se quedo abierta?

    improbable, pero solo por descartar, quitale la manguera esa donde esta chorreado de aceite, y tápala con el dedo, y ve si la marcha mejora, igual y la válvula ya se quedo abierta y cuando no hay vacio en esa manguera el ralenti titubea cañón

    y como dice gol, checar tps, igual y e maf

  9. #9
    Silver Membership Avatar de gol
    Fecha de ingreso
    06 oct, 04
    Ubicación
    ashes
    Mensajes
    7,111
    Poder de reputación
    36
    nomas pachurrando la maguera de la pcv con pinzas,si no hay variacion en la marcha,cambiala vale 20 pesos

  10. #10
    Bronze membership Avatar de GSR_MOR
    Fecha de ingreso
    21 sep, 07
    Ubicación
    Mexico City, Mexico, Mexico
    Mensajes
    1,941
    Poder de reputación
    16
    yo te recomiendo bajes el manual que anda por aqui el link, en el manual te vienen muchas fallas y que revisarle, si no lo encuentras te lo mando por mail, saludos

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Perdida de Potencia en S13
    Por pinakeit en el foro El Taller
    Respuestas: 5
    Último mensaje: 17/07/2012, 12:56
  2. Perdida potencia tiida
    Por patas_leaa en el foro El Taller
    Respuestas: 10
    Último mensaje: 29/03/2010, 19:27
  3. perdida de potencia
    Por neon en el foro El Taller
    Respuestas: 0
    Último mensaje: 04/05/2009, 23:45
  4. Perdida de potencia 240sx
    Por larroco en el foro El Taller
    Respuestas: 3
    Último mensaje: 25/02/2008, 10:50
  5. Perdida de potencia
    Por Frank R/T en el foro Foro Multimarca
    Respuestas: 2
    Último mensaje: 24/07/2007, 14:48

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •