Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Tema: Mi Tsuru se acelera

  1. #1
    Avatar de RIKSKIL
    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0

    Exclamation Mi Tsuru se acelera


    Hola q tal, tengo un Tsuru 1995 GA16DE que tiene un problema, de repente comienza a acelerarse solo cuando estoy en un alto o me pasa mas seguido cuando hay mucho trafico y hay q estar en claxon claxon, freno, freno, clutch, acelerador, claxon claxon jeje; por lo que se calienta de mas e incluso he tenido que apagarlo para que no se sobrecaliente ya que aunque este detenido escucho como si estuviera acelerando un poco. Me comentaron que podia ser la valvula IAC y la limpie pero esto me sigue pasando y ya le hice test y si sirve bien pero me di cuenta ayer que a un lado de esta, hay un conector el cual no tiene energia pero no se si deba ser asi o para que sirva este conector o si tenga que ver.espero alguien me pueda ayudar.Pongo unas fotos para que vean q cual me refiero es el que esta desconectado.Archivo adjunto 35790Archivo adjunto 35791


  2. #2
    Bronze membership Avatar de LuisLG
    Fecha de ingreso
    05 nov, 11
    Ubicación
    HERMOSILLO, SONORA
    Mensajes
    105
    Poder de reputación
    6
    Pues no se que pedo con ese conector bro pero yo tenia el mismo problema con mi GA16DE y el problema del mio se resolvio cambiando el MAF que es un cuadro grande que esta junto al filtro de aire checalo pues yo lo que hice fue cambiando mi maf con el de un camarada pues no se de que otra maneraa jaja ahi los expertos te pudieran decir bien que ondas o creoo que anda un tema de como checar el MAF suerte y saludos

  3. #3
    Bronze membership Avatar de zeferino
    Fecha de ingreso
    20 oct, 10
    Mensajes
    1,451
    Poder de reputación
    10
    checa que funcione tu valvula iac de la siguiente manera
    1- kita la valvula sin descnectar el arnes
    2- abre el swich y ve que se mueve el resortito de la valvula
    si no se mueve ya no sirve tu valvula y si se mueve si esta funcionando
    y pasa a checar el TPS
    desconectalo cuando el auto este en marcha y si no hace ningun gesto ese puede ser tu problema

  4. #4
    Avatar de RIKSKIL
    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Cita Iniciado por zeferino Ver mensaje
    checa que funcione tu valvula iac de la siguiente manera
    1- kita la valvula sin descnectar el arnes
    2- abre el swich y ve que se mueve el resortito de la valvula
    si no se mueve ya no sirve tu valvula y si se mueve si esta funcionando
    y pasa a checar el TPS
    desconectalo cuando el auto este en marcha y si no hace ningun gesto ese puede ser tu problema
    De antemano gracias por su ayuda carnales, ya IAC ya la cheque y si anda bien, pero donde encuentro el TPS?, esq ese conector q pongo en la foto, cuando lo desconecto no pasa nada y ps con razon xq no tiene energia.

  5. #5
    Bronze membership Avatar de zeferino
    Fecha de ingreso
    20 oct, 10
    Mensajes
    1,451
    Poder de reputación
    10
    el tps va en el cuerpo de aceleracion donde esta la mariposa pero por fuera

  6. #6
    Avatar de RIKSKIL
    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    OOOK Entonces el el que esta al final de cuerpo de aceleracion vdd? por que si desconecto ese no pasa nada y el carro ni se inmuta. voy a revisarlo el dia de hoy y mañana t comento que paso.
    salu2.

  7. #7
    Avatar de angelb13nissan
    Fecha de ingreso
    21 oct, 11
    Mensajes
    68
    Poder de reputación
    6
    Cita Iniciado por rikskil Ver mensaje
    oook entonces el el que esta al final de cuerpo de aceleracion vdd? Por que si desconecto ese no pasa nada y el carro ni se inmuta. Voy a revisarlo el dia de hoy y mañana t comento que paso.
    Salu2.
    ese conector es el modulo de aceleracion bueno asi lo llaman creo lleva algun fusible checa todos los fusibles interiores y checa los que estan junto a la bateria de igual manera conectalo tenga o no corriente checa tambien tu bulbo de temperatura y tu termostato puede que este mandando señales incorrectas y por eso se acelere recuerda que todo va ligado amigo espero te sirva la ayuda

  8. #8
    Avatar de RIKSKIL
    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Cita Iniciado por angelb13nissan Ver mensaje
    ese conector es el modulo de aceleracion bueno asi lo llaman creo lleva algun fusible checa todos los fusibles interiores y checa los que estan junto a la bateria de igual manera conectalo tenga o no corriente checa tambien tu bulbo de temperatura y tu termostato puede que este mandando señales incorrectas y por eso se acelere recuerda que todo va ligado amigo espero te sirva la ayuda
    Ok le voy a revisar mis fusibles, hace poco lo hice y hay uno fundido de 15A y segun el instructivo es "blower motor" segun entiendo es del ventilador del motor (cuando menos en traduccion); y como puedo revisar el termostato y el bulbo de temperatura?

  9. #9
    Avatar de angelb13nissan
    Fecha de ingreso
    21 oct, 11
    Mensajes
    68
    Poder de reputación
    6
    En el manual de reparacion del tsuru que subi en la pagina 273 viene como checar la falla espero te sirva buscalo aqui mismo en el foro de "taller" CLARO CON RESPECTO A LA VALVULA IACV VA

  10. #10
    Bronze membership Avatar de cejibe_nissan
    Fecha de ingreso
    28 ago, 04
    Ubicación
    友 GDL
    Mensajes
    1,351
    Poder de reputación
    13
    Buen dia RIKSKIL, y ese arnes? ponselo es importante, es el que se ve suelto en la segunda foto color morado.

    Primero debes poner a tiempo tu ga16de, si esta stock debe estar a 10 grados, moverlo con la mano al tanteo no sirve de nada, debes ponerlo a tiempo con lampara.

    Segundo limpia tu IACV y ajusta tu ralenti con el tornillo de la misma, que esta a un lado de frente hacia el motor, si con esto tu ralenti sigue inestable ajusta tu TPS.

    Aqui te dejo un link para que aprendas a ajustar tu TPS
    http://nissanmexico.org/smf/index.php/topic,3778.0.html

    El ralenti parado debe estar al rededor de las 700 RPM, (es normal que cuando entre el ventilador se muevan las RPM) si no tienes tacometro, seria buena opcion que consiguieras un cluster con tacomento o bien le adaptes uno, ya que este ademas sirve para que monitories tu motor y que siempre este a punto.

    Saludos!

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Tsuru 1999 se acelera y desacelera
    Por Hilario960 en el foro El Taller
    Respuestas: 15
    Último mensaje: 16/11/2011, 23:27
  2. Meto el freno y se acelera mi tsuru
    Por alex2907 en el foro El Taller
    Respuestas: 13
    Último mensaje: 05/07/2011, 00:26
  3. Se acelera...
    Por Hyundai Rider en el foro Foro Multimarca
    Respuestas: 4
    Último mensaje: 27/01/2010, 20:47
  4. Mi Tsuru se acelera.
    Por D10S en el foro El Taller
    Respuestas: 16
    Último mensaje: 19/02/2009, 20:14
  5. Chevy o Tsuru? Cual acelera mejor?
    Por Spartan_666 en el foro Foro Multimarca
    Respuestas: 110
    Último mensaje: 11/03/2008, 08:49

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •