Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 14 de 14
  1. #1

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8

    Consume agua.. Por donde?


    Hola, tengo un sentra 200sx se automatico del 97 y se me calento por causa del radiador, repare la cabeza y le puse anillos y metales nuevos de paso. ahora ya esta armado y funcionando de maravilla, jala muy bien no pasa agua al aceite todo mecanicamente esta bien segun yo, ya que no me falla el motor para nada. el problema es que al prenderlo en la mañana el escape saca una poca de agua yo digo que es por la combustion o condensacion normal ya que al acelerar no saca nada de humo ni blanco ni negro y se le quita al estar funcionando en su temperatura normal. el caso es que me consume agua y tengo que ponerle agua al tanquesito que llevan una vez cada dos dias. le cambie el tapon del radiador porque el empaque no servia. espero que fuera eso, por donde podria estar fugando agua? porque sale por el escape? toy seguro que no hay fuga en las mangueras.


  2. #2
    Silver Membership
    Fecha de ingreso
    18 oct, 06
    Ubicación
    Guadalajara
    Mensajes
    6,312
    Poder de reputación
    26
    Cita Iniciado por perro_007mx Ver mensaje
    Hola, tengo un sentra 200sx se automatico del 97 y se me calento por causa del radiador, repare la cabeza y le puse anillos y metales nuevos de paso. ahora ya esta armado y funcionando de maravilla, jala muy bien no pasa agua al aceite todo mecanicamente esta bien segun yo, ya que no me falla el motor para nada. el problema es que al prenderlo en la mañana el escape saca una poca de agua yo digo que es por la combustion o condensacion normal ya que al acelerar no saca nada de humo ni blanco ni negro y se le quita al estar funcionando en su temperatura normal. el caso es que me consume agua y tengo que ponerle agua al tanquesito que llevan una vez cada dos dias. le cambie el tapon del radiador porque el empaque no servia. espero que fuera eso, por donde podria estar fugando agua? porque sale por el escape? toy seguro que no hay fuga en las mangueras.
    No tendras aire en el sistema y por eso baja constantemente el nivel del recuperador?

  3. #3
    Bronze membership
    Fecha de ingreso
    07 ago, 07
    Ubicación
    Acapulco, Gro.
    Mensajes
    3,150
    Poder de reputación
    15
    Pues dale una purgada a tu sistema por cualquier cosa bro... El agua del escape supongo es por el efecto del convertidor catalitico o catalizador, no trae fugas el radiador o que el empaque de la bomba ya las alla dado???

  4. #4

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8
    Cita Iniciado por Stang Man Ver mensaje
    Pues dale una purgada a tu sistema por cualquier cosa bro... El agua del escape supongo es por el efecto del convertidor catalitico o catalizador, no trae fugas el radiador o que el empaque de la bomba ya las alla dado???
    El radiador esta bien, solo le cambie el tapon porque el que tenia estaba jodido el empaque, y por lo de la bomba pos creo que no es porque esas empiezan a tirar agua por la polea y no esta fugando agua por ningun lado.

    Y si, tal vez si traiga aire el sistema GODINEZ puesto que abri el motor,yo tambien espero sea eso, pero creo que ya dos dias son suficientes para que se le salga todo el aire o no?

  5. #5
    Silver Membership
    Fecha de ingreso
    18 oct, 06
    Ubicación
    Guadalajara
    Mensajes
    6,312
    Poder de reputación
    26
    Cita Iniciado por perro_007mx Ver mensaje
    El radiador esta bien, solo le cambie el tapon porque el que tenia estaba jodido el empaque, y por lo de la bomba pos creo que no es porque esas empiezan a tirar agua por la polea y no esta fugando agua por ningun lado.

    Y si, tal vez si traiga aire el sistema GODINEZ puesto que abri el motor,yo tambien espero sea eso, pero creo que ya dos dias son suficientes para que se le salga todo el aire o no?
    Siempre que el sistema se vacia casi por completo es necesario purgarlo para evitar burbujas de aire en el.

  6. #6
    Silver Membership
    Fecha de ingreso
    25 abr, 07
    Ubicación
    Cesar's Land...
    Mensajes
    7,275
    Poder de reputación
    19
    Sin duda necesita su purgada, pero si dices que "consume" y cada 2 dias le pones es considerable, mi posible razon sería...

    Esta quemada la junta de la cabeza y por ahi fuga agua a los cilindros por eso cuando lo prendes evapora el agua de mas y es pequeña por eso no se nota

  7. #7
    Bronze membership
    Fecha de ingreso
    21 jun, 09
    Mensajes
    954
    Poder de reputación
    8
    y cuando se calento el vehiculo... cepillaron la cabeza?

    Alguna fuga en alguna manguera (a veces solo cuando aceleras bastante).

    A mi ahorita me esta pasando que cuando prendo el clima por toda una semana, tengo que rellenar el depo, aunque a lo mejor es porke hace como dos meses se me calento el vehiculo. Por que andaba fallando el harnes del Fan (es eléctrico). Así que a o mejor si le quedo aire en el sistema. Tratare de purgarlo, lo unico feo es que lleva como 12 litros de agua esa mierda xD

  8. #8

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8
    Cita Iniciado por kuzanagui Ver mensaje
    y cuando se calento el vehiculo... cepillaron la cabeza?

    Alguna fuga en alguna manguera (a veces solo cuando aceleras bastante).

    A mi ahorita me esta pasando que cuando prendo el clima por toda una semana, tengo que rellenar el depo, aunque a lo mejor es porke hace como dos meses se me calento el vehiculo. Por que andaba fallando el harnes del Fan (es eléctrico). Así que a o mejor si le quedo aire en el sistema. Tratare de purgarlo, lo unico feo es que lleva como 12 litros de agua esa mierda xD
    Si, la mande a cepillar y a que ajustaran las valvulas, estoy seguro que no hay fugas en mangueras. le voy a dar algunos dias espero se le quite y sea lo de la purga. la verdad ya estoy enfadado de buscar la falla y de arreglarlo, voy a esperar unos dias y si no se le quita voy a ponerle otro empaque.

  9. #9
    Bronze membership
    Fecha de ingreso
    26 ago, 07
    Ubicación
    Shin Sekai
    Mensajes
    1,911
    Poder de reputación
    12
    Carnal, siempre ve por lo facil y asi vas descartando posibles causas, primero purga tu sistema, sabes como? y si no te puedo echar la mano con la explicacion para que lo hagas en tu casa, es muy sencillo y solo te quitara unos minutos.

  10. #10

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8
    Cita Iniciado por CESAR//SRT Ver mensaje
    Sin duda necesita su purgada, pero si dices que "consume" y cada 2 dias le pones es considerable, mi posible razon sería...

    Esta quemada la junta de la cabeza y por ahi fuga agua a los cilindros por eso cuando lo prendes evapora el agua de mas y es pequeña por eso no se nota
    no creo que sea la junta de la cabeza, se me acaba de ocurrir que tal vez sea el empaque del multiple de admision, No hay fuga de agua por ahi pero tal vez este pasando agua al cilindro 1. es que este empaque era como de laminilla y puse el mismo porque se veia en buenas condiciones. creo que puede ser eso.

  11. #11

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8
    Cita Iniciado por Beowulf Deban Ver mensaje
    Carnal, siempre ve por lo facil y asi vas descartando posibles causas, primero purga tu sistema, sabes como? y si no te puedo echar la mano con la explicacion para que lo hagas en tu casa, es muy sencillo y solo te quitara unos minutos.
    No se como purgarlo, nunca lo he hecho. creo que puede ser el empaque del multiple de admision, es que le deje el mismo empaque de laminilla que traia, no hay fuga hacia afuera, pero tal vez solo tal vez este pasando agua al cilindro 1. voy a checar las bujias.

  12. #12
    Bronze membership
    Fecha de ingreso
    04 may, 09
    Ubicación
    sonora
    Mensajes
    410
    Poder de reputación
    9
    antes de encenderlo quitale el tapon al radiador y prende el carro, si el empaque de la cabeza te esta dejando pasar agua, al prender tu carro con el tapon del radiador quitado deberia aventar agua.

    revisale la comprecion que este paraeja

  13. #13

    Fecha de ingreso
    11 ago, 08
    Mensajes
    89
    Poder de reputación
    8
    resulta que la cabeza esta rajada y no me dijeron en el torno a donde la habia mandado. Fin de la discusion. ahora tendre que gastar mas... gracias a todos.

  14. #14
    Silver Membership
    Fecha de ingreso
    25 abr, 07
    Ubicación
    Cesar's Land...
    Mensajes
    7,275
    Poder de reputación
    19
    Ya deciamos que era mucho el consumo de agua, que bueno que ya identificaste el problema. slds!

Temas similares

  1. Consume mucha gasolina de GA16DNE
    Por pulga en el foro Modificaciones al motor
    Respuestas: 24
    Último mensaje: 05/07/2012, 11:01
  2. Corolla consume aceite...
    Por The Master en el foro El Taller
    Respuestas: 0
    Último mensaje: 24/05/2012, 12:26
  3. Donde comprar bomba de agua
    Por Jack Bauer GST en el foro OFF-Topic
    Respuestas: 5
    Último mensaje: 18/08/2011, 22:20
  4. Cuantos HP consume la Direccion HIdraulica
    Por z20ler en el foro Modificaciones al motor
    Respuestas: 0
    Último mensaje: 21/07/2011, 14:02
  5. consume agua del radiador accord 97 f22b1
    Por arturo.nava en el foro El Taller
    Respuestas: 42
    Último mensaje: 11/06/2011, 13:17

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •