Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 22
  1. #1
    Bronze membership
    Fecha de ingreso
    23 sep, 08
    Mensajes
    170
    Poder de reputación
    8

    ayuda con falla en civic ex 97


    que onda gente tengo un problemita aqui con mi carro me pasa que de repente el carro empieza a fallar voy andando y se jalonea y me paro y en neutral le acelero y hagan de cuenta que las pongo estables a 3000rpm y se baja a 2000rpm con ese sonido de que falla y luego se sube a 3 yse baja a dos y asi continuamente apago el carro y lo prendo otra vez y se le quita y le sale la falla de repente no es continua no saben que sera

    le conectaron el scaner y lo que marca es el sensor del volcimetro pero eso segun yo es de hace mucho porque trai prendido el check engine y esta falla es reciente


  2. #2
    Bronze membership
    Fecha de ingreso
    27 nov, 08
    Ubicación
    Japan Junkland
    Mensajes
    119
    Poder de reputación
    8
    para mi, deberias de checarle el tiempo, la iac y pues no se que opine la bandera de aqui

  3. #3
    Bronze membership
    Fecha de ingreso
    23 sep, 08
    Mensajes
    170
    Poder de reputación
    8
    esta bien el tiempo por que no es falla continua de echo ahorita vengo de con el mecanico pero pss el carro se amacho a no fallar jajajaj

  4. #4
    Bronze membership
    Fecha de ingreso
    31 jul, 07
    Mensajes
    832
    Poder de reputación
    9
    pues mmmm si comentas que la falla es habeses, lo mas seguro es que sea un PFC. (pinche falso contacto). cheka que todos los sensores esten bien conectados y no esten flojas las conecciones, ademas de que algunos sensores llevan un o-ring o empaque para que tengan un buen sellado, checalos que no esten madreados estos sellos.....

    el distribuidor lleva un sensor de posicion y habeses se madrea el cable de este sensor, por uso normal.. checa que ningun cable de tu distribuidor este abiero el aislante y este este pegando a tierra (dentro del distribuidor)

    espero poder haberte hayudado... si persiguen las molestias consulta a tu medico!!!!!!!!

    jajaja saludos... y aqui estamos

  5. #5
    Bronze membership
    Fecha de ingreso
    23 sep, 08
    Mensajes
    170
    Poder de reputación
    8
    gracias checare eso

  6. #6
    Bronze membership
    Fecha de ingreso
    27 nov, 08
    Ubicación
    Japan Junkland
    Mensajes
    119
    Poder de reputación
    8
    como dice "civic si", va a ser algo electrico, checa la bobina y pues todo en general, va a ser algo tedioso por que es mucho cableado, pero en fin suerte

  7. #7

    Fecha de ingreso
    27 abr, 04
    Mensajes
    87
    Poder de reputación
    0

    Que tal

    Bro checa tu sensor de oxigeno al taller me han llegado con fallas similares y resulta ser el sensor

  8. #8
    Bronze membership
    Fecha de ingreso
    23 sep, 08
    Mensajes
    170
    Poder de reputación
    8
    hagan de cuenta que mientras no le pise al carro no pasa nada si ando despacio no me falla pero si le piso le sale la falla y lo apago y prendo el carro y se le quita :S

  9. #9
    Bronze membership
    Fecha de ingreso
    31 jul, 07
    Mensajes
    832
    Poder de reputación
    9
    Sip. Cheka tu sensor de oxigeno....

  10. #10

    Fecha de ingreso
    29 ago, 09
    Ubicación
    monterrey
    Mensajes
    2
    Poder de reputación
    0

    que onda

    sres pues aqui comentando a este tema resulta que mi falla es parecida a la del compare solo que la mia solamente se presenta cuando esta en temperatura normal el carro y me falla en rpm`s menores a 3000 no se que haya pasado el unico cambio que le hice fue el radiador, mi carro esta lcoo jajajaja

    espero puedan ayudarme saludos

  11. #11
    Bronze membership
    Fecha de ingreso
    27 sep, 07
    Mensajes
    589
    Poder de reputación
    0
    problema comun en Honda......................El Distribuidor

  12. #12
    Gold Membership
    Fecha de ingreso
    23 mar, 07
    Ubicación
    Chihuahua, Chihuahua, Mexico
    Mensajes
    10,729
    Poder de reputación
    42
    moviendo al taller...

  13. #13

    Fecha de ingreso
    11 abr, 10
    Ubicación
    Los Cabos Mexico
    Mensajes
    2
    Poder de reputación
    0
    Yo tengo el mismo problema.... con un ford mondeo 2001 mañana lo llevo al taller

  14. #14
    Bronze membership
    Fecha de ingreso
    21 jun, 09
    Mensajes
    954
    Poder de reputación
    8
    De paso que chequen la presión de la bomba de gasolina. Uno nunca sabe

  15. #15

    Fecha de ingreso
    11 abr, 10
    Ubicación
    Los Cabos Mexico
    Mensajes
    2
    Poder de reputación
    0
    yo tenia el mismo problema... durante 2 años y no salia nada con el escaner, ayer me decidi a cambiarle la bobina y se solucionó el problema

  16. #16

    Fecha de ingreso
    08 oct, 10
    Mensajes
    1
    Poder de reputación
    0

    Unhappy Tengo una dos fallas con mi civic

    Hola amigos gtengo dos fallas con un civic 97 1.6
    una es que las punterias se pyen muy fuerte y no es la presion de aceite ni ajuste no entiendo por que
    y eso lo hace derepente que estoy parado s lebajan las revoluciones casi al punto de apagarse mas sinembargo no se apaga, y esas son las dos fallas
    que derrepenete se le bajan demasiado las revoluciones y derrpenete se acelera de mas,
    en velocidad alta funciona muy bien responde y en baja est muy arranado.....
    y al momento d que se le bajan las revoluciones, empiezan las punterias a sonar fuerte,
    que oponan???
    que podra ser?
    les a pasado?
    podra ser el tiempo? la iac? o que onda

  17. #17
    Bronze membership
    Fecha de ingreso
    21 jun, 09
    Mensajes
    954
    Poder de reputación
    8
    Cita Iniciado por RtoWolf Ver mensaje
    Hola amigos gtengo dos fallas con un civic 97 1.6
    una es que las punterias se pyen muy fuerte y no es la presion de aceite ni ajuste no entiendo por que
    y eso lo hace derepente que estoy parado s lebajan las revoluciones casi al punto de apagarse mas sinembargo no se apaga, y esas son las dos fallas
    que derrepenete se le bajan demasiado las revoluciones y derrpenete se acelera de mas,
    en velocidad alta funciona muy bien responde y en baja est muy arranado.....
    y al momento d que se le bajan las revoluciones, empiezan las punterias a sonar fuerte,
    que oponan???
    que podra ser?
    les a pasado?
    podra ser el tiempo? la iac? o que onda
    IAC sucio! limpiale el cuerpo de aceleración.

    Afina la valvula VTEC también!

  18. #18
    Bronze membership
    Fecha de ingreso
    22 may, 08
    Ubicación
    en la frontera con EU
    Mensajes
    320
    Poder de reputación
    0
    lo de problemas de revoluciones pueden ser algun falso o alguna manguera de aire, IAC o MAP, metele escanner y/o limpia sensores, lo de ke vas a andando y se jalonea puede ser basura en el tanke o la bomba ya las ande dandoy cuando se calienta lo hace, hay ke chekar presion de gasolina, como dicen por ahi, revisada de sensores y cables

  19. #19
    Bronze membership
    Fecha de ingreso
    08 jul, 09
    Ubicación
    el paso texas
    Mensajes
    358
    Poder de reputación
    0
    +1 la valvula iac y el tps soin dolor de cabesa con este tipo de autos y pues en bariias ocaciones es el sensor de oxigeno pero depende delo k tu as chekado ya nos diiras k es lo k te falta por revisar bro

    saludos

  20. #20
    Bronze membership
    Fecha de ingreso
    04 may, 09
    Ubicación
    PERO TU QUE ME HAS DADO!!!!
    Mensajes
    4,459
    Poder de reputación
    28
    es el sensor de oxigeno eso ocaciona el sube y baja de las revs en tu coche y si sientes que cuando lo prenes y andas y se le bajan los webos es el sensor a cambiarlo men

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. falla civic si 2007
    Por T-rex0 en el foro El Taller
    Respuestas: 4
    Último mensaje: 25/05/2013, 00:15
  2. falla del alternador civic 97
    Por A_Alvarez en el foro El Taller
    Respuestas: 7
    Último mensaje: 11/07/2012, 01:37
  3. Ayuda!! Falla del modulo abs civic 2003, sera??
    Por angel.pride en el foro El Taller
    Respuestas: 3
    Último mensaje: 28/05/2012, 20:53
  4. Ayuda!! Falla suspencion civic 2003
    Por angel.pride en el foro El Taller
    Respuestas: 10
    Último mensaje: 26/11/2011, 17:32
  5. falla civic 96 help!!!!!
    Por ìmpreza en el foro El Taller
    Respuestas: 6
    Último mensaje: 08/05/2011, 03:41

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •