Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 9 de 9
  1. #1

    Fecha de ingreso
    22 jun, 08
    Mensajes
    11
    Poder de reputación
    0

    Arrow Ford focus !! problema electrico ?


    hola brothers..
    pues miren quisiera ver si me pueden ayudar con este problema de mi focus 2002
    lo que pasa es que mi auto muestra lo siguiente:
    las agujas de los medidores se mueven a lo loco y se prende el foco de la bateria
    (esto normalmente lo hace cuando esta en frio el coche, en las mañanas)
    se escucha un ruido como tick tick bajo el tablero ! al mismo tiempo que hace lo de las agujas...
    bueno pss ia fui a ver a varios electricos y me dijeron que era el alternador
    y pss se lo cambie original y sigue el problema luego me dijeron que le iba a hacer un diagnostico por escaner y lo mismo fui lo revisaron y me dijeron que no muestra ningun error la computadora
    la vdd ia no se que hacer xk me dicen que lo siguiente seria cambiar la computadora completa ! la cual obviamente es muy cara y no precipitarme tanto !!
    bueno amigos de vdd gracias si me pueden ayudar con esta duda..



    ford focus 2002 standard

  2. #2
    Bronze membership
    Fecha de ingreso
    02 ago, 06
    Mensajes
    307
    Poder de reputación
    10
    Primeramente, si no tiene ningun testigo (foco) prendido como check engine, brake, srs, etc., la mayoria de las casos no arroja código de error con el escanner. Asi que si te dicen que lo lleves a scannear, y no tiene foco prendido, mejor no gastes tu dinero

    tu problema puede ser un falso en el conector del cluster, o el sensor de velocidad

    Despues de traer el coche andando ya no presenta la falla?

    saludos

  3. #3
    Silver Membership
    Fecha de ingreso
    25 abr, 07
    Ubicación
    Cesar's Land...
    Mensajes
    7,275
    Poder de reputación
    19
    Tambien creo que la falla se encontrará en el cluster, desarmandolo es mas factible que den con ella, saludos

    Edit, ya me acordé que vi mas de un caso parecido donde al arrancar el auto TODAS las agujas se volvian locas, pero eso solo al arrancarlo despues de unos segundo volvia a la normalidad, en todo caso creo que comprar la ECU sería la última opción, y si tienes mecanico de confianza pide que consiga una para PROBARSELA PRIMERO.

  4. #4
    Bronze membership
    Fecha de ingreso
    05 nov, 07
    Ubicación
    mi casa
    Mensajes
    1,826
    Poder de reputación
    10
    asi es parece ke es problema del cluster o de algun cableado ke se haya desgastado o este haciando tierra y haga ke se accionen los relevadores como dices,,,, muevele a los cables detras del cluster o por el area de los fusibles aver si cambia la forma en ke tiene la faya y ps ahi te das cuenta,, si no,, pues puede ser interno o el conector del cluster flojo

    si el sacaner no detecto fayas no creo ke haya algo malo con la compu
    y ps si kieres salir de dudas ps busca a alguien ke tenga otro focus y cambienles las computadoras, no esta demas checar eso,,,

  5. #5

    Fecha de ingreso
    22 jun, 08
    Mensajes
    11
    Poder de reputación
    0
    Cita Iniciado por Kid Chamaleon Ver mensaje
    Primeramente, si no tiene ningun testigo (foco) prendido como check engine, brake, srs, etc., la mayoria de las casos no arroja código de error con el escanner. Asi que si te dicen que lo lleves a scannear, y no tiene foco prendido, mejor no gastes tu dinero

    tu problema puede ser un falso en el conector del cluster, o el sensor de velocidad

    Despues de traer el coche andando ya no presenta la falla?

    saludos
    asi es amigo !! solo lo hace unos 15 min o mientras el coche este frio..
    pero despues no lo hace en todo el dia..
    eso es lo que no entiendo. xk solo cuando esta en frio y no durante todo el dia ?

  6. #6

    Fecha de ingreso
    15 ene, 11
    Mensajes
    11
    Poder de reputación
    0
    Hola brothers.... un saludo primeramente. soy nuevo en este foro. tambien tengo el mismo problema con mi focus. una pregunta.... a que se refieren con el cluster???

  7. #7
    Bronze membership
    Fecha de ingreso
    14 abr, 08
    Mensajes
    425
    Poder de reputación
    8
    Cita Iniciado por angel_leonardo1 Ver mensaje
    Hola brothers.... un saludo primeramente. soy nuevo en este foro. tambien tengo el mismo problema con mi focus. una pregunta.... a que se refieren con el cluster???
    amigazo primero presentate en la seccion de nuevos usuarios para que te conozcan

    bueno cluster es el tablero donde van los indicadores gasolina, temperatura, velocimetro etc etc muchas veces tienen un falso o un corto y esto hace que fallen... suerte con tu problema bro

  8. #8
    Bronze membership
    Fecha de ingreso
    13 abr, 10
    Ubicación
    pussy girlfriend
    Mensajes
    1,976
    Poder de reputación
    11
    dejen a los muertos en paz

    chequen fechas antes de postear

  9. #9
    Bronze membership
    Fecha de ingreso
    18 sep, 09
    Ubicación
    CLN, SIN
    Mensajes
    3,809
    Poder de reputación
    17
    Sres... No esten reviviendo muertos y menos seguirle la corriente a los que reviven los temas.

    Espero que asi como se toman la molestia de buscar los temas y revivirlos tambien se tomen la molestia de presentarse y leer las reglas.

    *CLOSED*

Temas similares

  1. Problema electrico en DSM
    Por Fre@k en el foro Foro General de Autos Nippones
    Respuestas: 8
    Último mensaje: 08/07/2011, 15:43
  2. problema electrico
    Por SentritaB12 en el foro El Taller
    Respuestas: 3
    Último mensaje: 23/01/2011, 17:13
  3. problema electrico
    Por gamaliel en el foro El Taller
    Respuestas: 12
    Último mensaje: 20/12/2009, 22:07
  4. Problema Electrico
    Por styleb12 en el foro El Taller
    Respuestas: 3
    Último mensaje: 12/06/2009, 22:05
  5. Problema electrico
    Por CarvaX en el foro El Taller
    Respuestas: 3
    Último mensaje: 25/10/2008, 20:12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •