Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 7 de 7
  1. #1

    Fecha de ingreso
    23 sep, 08
    Mensajes
    15
    Poder de reputación
    0

    Exclamation problemas con sentra 2006


    Hola que tal a todos, aqui tengo una mega duda, bueno, hace ya aprox 5 meses le hicieron la afinacion a un sentra 2006 con 15000Km le pusieron la bujis de platino(las recomendadas en el manual) y pues todo el show y a raiz de ahi el carro cuando uno lo enciende no revoluciona bien, esto es, antes la encender subia por ahi arriba de las 1500 o 2000 revoluciones no recuerdo bien eso pero el aso es q encendia pue sbien, normal y ya iban bajando asi desde nuevo y ahora desde la ultima afinacion como q arranca hasta las 1000 osea leve y algunas veces baja mucho mucho las revoluciones como queriendose apagar cuando pues usualmente este baja a las 650 revolucione en neutro, esto no sucede diario y me he dado cuenta que cuando sucede es temprano osea ates de las 9 am ya q cuando el carro s eprende depsues de las 9 (oseas cuando la temp ambiente ya no es tan fria)enciende bien y todo excelente y no falla en nada, ya durante el dia esta de lujo el carrito. Aunq tiene como 3 semanas (despues d eun pequeño glpe q le dio mi ma) q ya q se calento el carro comienza aoler a quemado y no es q sea de los frenos viene del motor y no es un olor constante sucede de repente mi imaino q es aceite peor no se xq sea, antes qeu nada me gustaria aclarar que el servicio se lo hizo mi suegro jojo y pue sme consta q si le cambio todo nuevo osea q no es nada q no le haya cambiado lo q pienso es q no se algo le movio o alguna cosa sucedio y me gustaria saber si alguien de este foro sabe el motivo por el cual suceda esto y la solucion ya q a la agencia ya se le lelvo durante dos años y puros piquites d eojos al cobrarnos y pues jamas le hacian bien las cosas jaja jama sle cmabiaron la buji ni el filtro en dos años jaja ojala puedan ayudarme de verdad lo agradeceria infinitamente!!!



  2. #2

    Fecha de ingreso
    23 sep, 08
    Mensajes
    15
    Poder de reputación
    0
    jaja otra cosita q s eme olvidaba que tipo de aceite se le debe de poner para la cd de mexico ya q en el manual dice se el 5-30 pero por la temp de esta cd no se q sea lo mas recomendable

  3. #3
    Bronze membership
    Fecha de ingreso
    12 mar, 06
    Ubicación
    Chihuahua, Chih
    Mensajes
    959
    Poder de reputación
    0
    Eso de que esta en frio son valvulas de aire, ( IACV, ARV o ACC, etc) no recuerdo el nombre exacto para ese motor pero por lo general usan el mismo.

    eso de que lo prendes cuando esta frio y se mata o se quiere matar, es por que la ACC o ARV no esta funcionando devida mente, esta valvula es para cuando el clima este frio o el motor este frio, se acelere un poco ( como dices tu 1500 o 1200) para que se vaya calentando el motor, despues de eso ya cuando se calento vuelve a su estado normal.

    Siempre ay que tener mucho cuidado con estas valvulas ay que checarlas como dice el manual, y sobre todo si le hisieron o le movieron algo a una valvula ver el estado del Gasket o junta.

    Sobre el olor a quemado tu mismo te puedes dar cuenta, si vuele a quemado de cables, o aceite quemado, anticongelante quemado ( ojo si huele y rarito), ya que solo el agua evapora, etc.

    Si es tu carro, deverias de estar muy al pendiente de quien le mete mano, no solo por ahorrarte una lanita si no que por que tu sabes como esta la movida de tu auto.

    Saludos!

  4. #4
    Platinum Membership
    Fecha de ingreso
    05 sep, 06
    Ubicación
    ʎʇıɔ ɯɐɥʇoƃ
    Mensajes
    18,378
    Poder de reputación
    75
    Habría que ver si lavaron bien el cuerpo de aceleración y también como dice Chiris podrías venir de la válvula, no se si tu suegro también la quizo lavar...

    Con respecto al aceite le puedes meter sintético 10W50 de Nissan o multigrado convencional 15W40.


    Saludos !!

  5. #5
    Bronze membership
    Fecha de ingreso
    03 nov, 07
    Ubicación
    en san nico colombia
    Mensajes
    972
    Poder de reputación
    10
    Cita Iniciado por Chiris Ver mensaje
    Eso de que esta en frio son valvulas de aire, ( IACV, ARV o ACC, etc) no recuerdo el nombre exacto para ese motor pero por lo general usan el mismo.

    eso de que lo prendes cuando esta frio y se mata o se quiere matar, es por que la ACC o ARV no esta funcionando devida mente, esta valvula es para cuando el clima este frio o el motor este frio, se acelere un poco ( como dices tu 1500 o 1200) para que se vaya calentando el motor, despues de eso ya cuando se calento vuelve a su estado normal.

    Siempre ay que tener mucho cuidado con estas valvulas ay que checarlas como dice el manual, y sobre todo si le hisieron o le movieron algo a una valvula ver el estado del Gasket o junta.

    Sobre el olor a quemado tu mismo te puedes dar cuenta, si vuele a quemado de cables, o aceite quemado, anticongelante quemado ( ojo si huele y rarito), ya que solo el agua evapora, etc.

    Si es tu carro, deverias de estar muy al pendiente de quien le mete mano, no solo por ahorrarte una lanita si no que por que tu sabes como esta la movida de tu auto.

    Saludos!
    +1

    todo indica eso

    pero mejor que te lo cheke un mecanico calificado

  6. #6

    Fecha de ingreso
    23 sep, 08
    Mensajes
    15
    Poder de reputación
    0
    hombre gracias por la ayuda jaja ahora una ultima ayuda, sabran dode esta ubicada esa valvula? ojala logren ayudarme.

  7. #7
    Platinum Membership
    Fecha de ingreso
    05 sep, 06
    Ubicación
    ʎʇıɔ ɯɐɥʇoƃ
    Mensajes
    18,378
    Poder de reputación
    75
    Cita Iniciado por kochecito Ver mensaje
    hombre gracias por la ayuda jaja ahora una ultima ayuda, sabran dode esta ubicada esa valvula? ojala logren ayudarme.
    Va atornillada en el cuerpo de aceleración Bro ...

Temas similares

  1. Respuestas: 3
    Último mensaje: 09/07/2012, 15:26
  2. Tail Lights De Sentra 2006 en Sentra 2003?
    Por Robert en el foro Modificaciones interiores y exteriores
    Respuestas: 22
    Último mensaje: 04/05/2012, 01:13
  3. Problemas con aire acondicionado de lancer 2006
    Por MashFF3 en el foro El Taller
    Respuestas: 1
    Último mensaje: 27/05/2011, 14:57
  4. problemas con sentra 2006
    Por moisesar en el foro El Taller
    Respuestas: 3
    Último mensaje: 05/04/2011, 19:22
  5. Problemas con estereo honda civic 2006
    Por vedder en el foro Audio
    Respuestas: 8
    Último mensaje: 08/12/2010, 23:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •