Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 3 de 3
  1. #1

    Fecha de ingreso
    18 jul, 08
    Mensajes
    2
    Poder de reputación
    0

    Honda accord problema aceleracion..


    Hola a todos,
    tengo un honda accord 96 automatico 2.2 lt. y he aqui mi historia:
    resulta que le pedi a un mecanico de la agencia donde trabaja mi novia que le cambiara el sensor de oxigeno, porque suelo hacer mantenimiento constante (no todo de un jalon, sino una semana esto, en 1 mes lo otro) y recorde que nunca le habia cambiado el sensor de oxigeno y por ahi leei que se deben de cambiar cada cierto tiempo. el carro estaba en perfecto estado, no le fallaba nada.

    pues que me lo jodieron en la agencia, le pusieron uno universal y le prendio el check engine, se lo quitaron y le volvieron a poner el viejo y el check engine seguia prendido, dicen ellos que se les cuatrapearon los cables con el universal pero pues que no sabian que era. me recomendaron un mecanico al que ellos llevan los carros que ellos no encuentran la solucion (para que se den cuenta aquiellos que creen ciegamente en los mecanicos verdes de las agencias....la mayoria no todos).

    FALLA que ocasionaron: cuando arranco el carro y acelero, en ocasiones no responde, suelto el acelerador y lo vuelvo a presionar y ahora si (se me figura tipo estandar). noto que tambien sucede mas cuando anda mas friyon, y que cuando me paro en un semaforo tiembla)

    fui con ese mecanico, dice que le acomodo los cables, le lavo los inyectores, pero el check engine seguia prendido. segun el era porque las terminales del los circuitos del sensor de oxigeno estaban abiertas, y en efecto, las vi y dos estaban abiertas. pero me pregunto, si le quito el sensor va a jalar bien el carro entonces?

    otra posible causa segun el era un problema de transmision, por cierto que desde que lo compre no le he cambiado el aceite de transmision.

    otra posible causa segun el era un problema de inyectores, como comente anteriormente los lavo, pero creo con chupon, pero seguia el problema.

    hace poco lo lleve con un mecanico, como que le movio a las terminales del sensor y vuala!....ya no prendio el check engine......pero segui la falla.

    la verdad ya perdi algo de dinero y no pienso seguir perdiendolo con mecanicos que me dicen, puede ser esto, puede ser lo otro.....

    que me recomiendan?
    el sensor puede causar esta falla? (a un amigo le aceleraba las revoluciones con esto?
    puede ser un problema de transimision? (recuerden mi carro es automatic)
    inyectores que ya no sirven? (acostumbraba a ponerle aditivos regularmente a la gasolina para su lavado y se los lavaron con chupon)

    gracias de antemano y disculpen por texto tan largo!!!!


  2. #2
    Bronze membership
    Fecha de ingreso
    25 jul, 08
    Ubicación
    Culiacan SInaloa
    Mensajes
    596
    Poder de reputación
    0
    Es el sensor busca uno original no uno universal ¡¡

  3. #3

    Fecha de ingreso
    18 jul, 08
    Mensajes
    2
    Poder de reputación
    0
    Cita Iniciado por RIMEX SI Ver mensaje
    Es el sensor busca uno original no uno universal ¡¡
    gracias man!, si era eso (fucking sensor universal), se lo quite y jala bien, solo que trae el check engine prendido (por no traer conectado el sensor) y el sensor original del lado del conector esta madreado.....

    la pregunta del millon, donde (yonke, agencia, autopartes...) podre conseguir un sensor original para este accord americano en guadalajara?? (fui a una agencia y no lo tienen, fue a la 5 de mayo y no lo tienen)]
    gracias

Temas similares

  1. Respuestas: 0
    Último mensaje: 01/03/2013, 00:31
  2. Problema Honda Accord EX 94 Transmision Automatica
    Por Jose Bruzual en el foro El Taller
    Respuestas: 8
    Último mensaje: 29/10/2010, 23:31
  3. problema vtec honda accord 96
    Por elitee en el foro El Taller
    Respuestas: 17
    Último mensaje: 26/10/2010, 23:13
  4. problema de aceleracion
    Por henrloaded en el foro Nuevos usuarios
    Respuestas: 13
    Último mensaje: 13/03/2010, 17:16
  5. Ayuda! Problema con el encendido de Honda Accord!!!!
    Por Markosoft en el foro El Taller
    Respuestas: 0
    Último mensaje: 27/07/2009, 11:12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •