Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 12 de 12
  1. #1

    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0

    Ruido al acelerar, por correr mal


    Que tal carnales, pues acudo a ustedes por un cagadazo nuevo jajaja, resulta que en estas vacaciones de diciembre, me fui de vacaciones y pues todo iba muy bien hasta que la cague, me explico, al pasar una caseta por ir haciendole al wey, no me di cuenta y corri el carro en 3era. no es que haya bajado la marcha sino que nunca subi de 3era y llegue como a los 90; obviamente el motor iba forzado pero como habia mucho ruido no me di ccuenta solo fueron como 2 minutos pero cuando me di cuenta meti el clutch e inmediatamente se escucho como se desahogo el motor, baje la velocidad y me detuve, le faltaba un poco de aceite al motor asi que le puso, pero OJO no se calento ni nada, la temperatura siempre estuvo normal.
    El caso es que desde ese dia cuando acelero escucho como un golpeteo en el motor del lado donde esta la cadena (es un GA16DE) pero lo lo escucho cuando debo subir la marcha es decir cuando me acerco a la velocidad donde debo cambiar de marcha y solo cuando el motor ya esta caliente, si lo hago manejando en frio no pasa nada. Ustedes que opinan carnales???


  2. #2
    Bronze membership
    Fecha de ingreso
    27 jul, 06
    Ubicación
    Monterrey
    Mensajes
    3,548
    Poder de reputación
    30
    ha no pasa nada por hacer eso son vikingos estos motores , deberías poner cuantos kms trae tu auto , que tipo de aceite usas y hace cuanto o cuantos kms traes con ese aceite .... cambia de aceite

  3. #3
    Super Moderator
    Fecha de ingreso
    10 jun, 08
    Mensajes
    6,586
    Poder de reputación
    37
    Posiblemente el se desgasto mucho la el sistema de distribución, una por viejo y dos la pútiza que le metiste.

    Sería bueno que subas un video y que vayas considerando en un líft de distribución.


    Sent from my iPhone using Tapatalk
    Cita Iniciado por Toño speed Ver mensaje
    metete a la pagina de Mitsubishi Mexico y vas a ver todo el equipo que tiene el Lancer GTS sun & sounds 2014 , aunque este Lancer tiene motor 2.4 lts con mayor potencia y torque y tiene la misma suspension que el Lancer Evolution.

  4. #4

    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Cita Iniciado por rul16v Ver mensaje
    ha no pasa nada por hacer eso son vikingos estos motores , deberías poner cuantos kms trae tu auto , que tipo de aceite usas y hace cuanto o cuantos kms traes con ese aceite .... cambia de aceite
    Trae 220,000 KM, siempre he usado aceite Mobil Super 7500, el cambio de aceite se lo acababa de hacer hace apenas como 1,000 km.

    El cambio del kit de distribucion se lo hice apenas hace un año, y de hecho tuve problemas con la presion del aceite y resulto que era la tapa de la bomba; ps si yo tmbn creo q fue la madriza que le puse pero antes de llevarlos que creen que sea?, la vdd si confio en mi mecanico (estoy en guadalajara y lo llevo a un taller que se llama Tsuru Servicio) pero quisiera saber antes de ir

  5. #5
    Bronze membership
    Fecha de ingreso
    13 oct, 11
    Mensajes
    540
    Poder de reputación
    10
    Es el soporte del motor, abre el cofre que alguien lo acelere y si se escucha ese claqueteo haz peso sobre el motor y veras que el sonido desaparece.

  6. #6

    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Cita Iniciado por jodedor88 Ver mensaje
    Es el soporte del motor, abre el cofre que alguien lo acelere y si se escucha ese claqueteo haz peso sobre el motor y veras que el sonido desaparece.
    Ok dejame hago eso y mañana te confirmo si fue eso, la verdad no lo he intentado pero nada pierdo xq sabia q traigo uno mal (el del lado izquierdo)

  7. #7

    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Q tal carnales, pues ya se resolvio felizmente mi cagadazo, probe lo de los soportes del motor y aunque ya 2 andan mal no fue eso; resulta que le tuvieron q cambiar metales de la biela por que ya estaba desgastados y golpeaba, no fue en si por la corrida mal que dio pero si ayudo pero prácticamente es desgaste normal asi que aun no se cuanto me saldra el chiste pero bueno al menos ya quedo y volvi a ser feliz, ademas el fin le cambie la tapiceria del toldo (cielo) y estoy preparando un How to de como hacerlo, ya se que hay varios pero bueno alguno no esta de mas.
    Gracias a todos.

  8. #8
    Banned
    Fecha de ingreso
    10 abr, 12
    Mensajes
    1,048
    Poder de reputación
    0
    90 en tercera no es putiza, el régimen de rpm debió de ser bajo/medio a esa velocidad, aún desconociendo las relaciones de la caja

  9. #9
    Super Moderator
    Fecha de ingreso
    05 mar, 08
    Ubicación
    En la caba
    Mensajes
    5,773
    Poder de reputación
    56
    Dos minutos a 90 en tercera es poco bro... y no por que el motor sea vikingo, un cuate se llevo un cabrio 80 y pico de León a Vallarta utilizando unicamente 4 de las 5 velocidades que tenía el auto debido a la desinformación que mi cuate tenía del coche.

    osea que teniendo quinta lo estuvo manteniendo a 140 en 4 todo el camino.

    Una pequeña madriza.

    No pasa nada en tu caso.
    Vengan por lo que les toca señores, aquí los espero!!!

  10. #10
    Bronze membership
    Fecha de ingreso
    02 abr, 07
    Ubicación
    vicky ranch
    Mensajes
    2,581
    Poder de reputación
    16
    Cita Iniciado por p-chan Ver mensaje
    90 en tercera no es putiza, el régimen de rpm debió de ser bajo/medio a esa velocidad, aún desconociendo las relaciones de la caja
    lo mismo opino

  11. #11

    Fecha de ingreso
    05 oct, 11
    Ubicación
    Guadalajara
    Mensajes
    42
    Poder de reputación
    0
    Cita Iniciado por Don Roberto Ver mensaje
    Dos minutos a 90 en tercera es poco bro... y no por que el motor sea vikingo, un cuate se llevo un cabrio 80 y pico de León a Vallarta utilizando unicamente 4 de las 5 velocidades que tenía el auto debido a la desinformación que mi cuate tenía del coche.

    osea que teniendo quinta lo estuvo manteniendo a 140 en 4 todo el camino.

    Una pequeña madriza.

    No pasa nada en tu caso.
    Ok, entonces con razon me dijo el mecanico que si ayudo pero tal vez en una semana iba a comenzar a darme broncas de eso lo bueno es q no lo deje a le decidia y me jodio algo mas.

  12. #12
    Bronze membership
    Fecha de ingreso
    04 may, 06
    Ubicación
    Monterrey, Narco Leon, Mexico
    Mensajes
    886
    Poder de reputación
    13
    si hubieras bajado cambio talvez si hubiera sonado mas

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •