Bienvenidos a NipponPower.mx

El mejor foro de autos de México, encuentra temas de interés sobre autos.
»Foro de Suspensión, frenos, llantas y rines
»Foro de Modificaciones al Motor
»Foro de Modificaciones interiores y exteriores
»Foro de audio
¡Y muchos más!
¡Quiero registrarme en Nipponpower.mx!
Resultados 1 al 12 de 12
  1. #1

    Fecha de ingreso
    15 jul, 11
    Mensajes
    10
    Poder de reputación
    0

    Nissas tsuru 94 pierde potencia


    Hola soy nuevo por aqqui mi problema es con un tsuru 94 fuell injection 16 valvulas, despues de andar como 40 minutos mas o menos el motor pierde potencia le pisas el acelerador y acelera muy lentamente y despues pega el jalon al final simplemente no avanza, ya le realize afinacion mayor y el problema persiste.



    por favor ayuda!!!

  2. #2
    Bronze membership
    Fecha de ingreso
    21 oct, 08
    Mensajes
    198
    Poder de reputación
    8
    si ya le hiciste afinamiento, voy mas por inyectores o bomba de combustible, chekea la presion de el riel de inyeccion y de la bomba tambien. revisa tus bujias, segun el estado en el que esten busca en la net y arrojara cual es el problema de tu motor. ej: si esta llena de carbonilla, es mezcla muy rica, poca ignicion, exceso de aire, bujia muy fria, etc.
    saludos

  3. #3
    Bronze membership
    Fecha de ingreso
    25 abr, 09
    Ubicación
    Morelos, México.
    Mensajes
    1,966
    Poder de reputación
    18
    Bomba de gasolina, estoy casi seguro.

  4. #4
    Bronze membership
    Fecha de ingreso
    25 abr, 09
    Ubicación
    Morelos, México.
    Mensajes
    1,966
    Poder de reputación
    18
    Por cierto, primero preséntate en nuevos usuarios, no nada más llegando y pidiendo bro, saludos.

  5. #5
    Bronze membership
    Fecha de ingreso
    02 abr, 07
    Ubicación
    vicky ranch
    Mensajes
    2,581
    Poder de reputación
    16
    pienso lo mismo primero checa la bomba de gas despues te vas por los inyectores y asi!!!

  6. #6

    Fecha de ingreso
    15 jul, 11
    Mensajes
    10
    Poder de reputación
    0
    hola gracas por sus respuestas ya cambie la bomba de combustible y ya no pierde potencia pero ahora al conducir con tercera o cuarta despues de un rato se amarran las ruedas delanteras mi jefe dice que es el cluch por que al dejarlo enfriar se sueltan y si conduces con primera y segunda no se han amarrado pero mejor pido su opinion. si no es chana es juana,

    por cierto yazzko ya me presente sorry

  7. #7
    Silver Membership
    Fecha de ingreso
    18 oct, 06
    Ubicación
    Guadalajara
    Mensajes
    6,312
    Poder de reputación
    26
    Cita Iniciado por KILLER_EL Ver mensaje
    hola gracas por sus respuestas ya cambie la bomba de combustible y ya no pierde potencia pero ahora al conducir con tercera o cuarta despues de un rato se amarran las ruedas delanteras mi jefe dice que es el cluch por que al dejarlo enfriar se sueltan y si conduces con primera y segunda no se han amarrado pero mejor pido su opinion. si no es chana es juana,

    por cierto yazzko ya me presente sorry
    Checa tus frenos, porque eso de que solamente en 3ra y 4ta se amarre es indicio de que a mas velocidad, mas friccion.

  8. #8

    Fecha de ingreso
    15 jul, 11
    Mensajes
    10
    Poder de reputación
    0
    igual habia pensado en eso pero me extraña que al enfriase l motor las ruedas se sueltan


    gracias por responder

  9. #9
    Silver Membership
    Fecha de ingreso
    18 oct, 06
    Ubicación
    Guadalajara
    Mensajes
    6,312
    Poder de reputación
    26
    Cita Iniciado por KILLER_EL Ver mensaje
    igual habia pensado en eso pero me extraña que al enfriase l motor las ruedas se sueltan


    gracias por responder
    Tal vez lo mismo que tarda en enfriarse el motor tardan en enfriarse los frenos.

  10. #10
    Bronze membership
    Fecha de ingreso
    25 abr, 09
    Ubicación
    Morelos, México.
    Mensajes
    1,966
    Poder de reputación
    18
    Checa tus discos quizás necesiten una rectificada, revisa el estado de las balatas...

  11. #11

    Fecha de ingreso
    15 jul, 11
    Mensajes
    10
    Poder de reputación
    0
    oki oki verificare todo el sistema de frenos y les comento los resultados

    gracias

  12. #12

    Fecha de ingreso
    15 jul, 11
    Mensajes
    10
    Poder de reputación
    0
    hola gente dejenme decirle que tienen razon el problema esta en el sistema de frenos se me paso comentarles que ya le habian cambiado la bomba de frenos y no se si esa es la raiz del problema

Temas similares

  1. pierde potencia mi civic
    Por chullo en el foro El Taller
    Respuestas: 5
    Último mensaje: 30/03/2011, 15:12
  2. Cuanto pierde de potencia un N/A??
    Por rubenromerof en el foro El Taller
    Respuestas: 29
    Último mensaje: 28/02/2010, 02:04
  3. Mi carro se sienta en subida, pierde potencia
    Por eliasblade en el foro Foro Multimarca
    Respuestas: 14
    Último mensaje: 25/02/2009, 18:04
  4. pierde potencia en subida
    Por OLIVER en el foro El Taller
    Respuestas: 13
    Último mensaje: 11/03/2008, 18:18
  5. sentra pierde potencia ?
    Por daniel alberto en el foro El Taller
    Respuestas: 5
    Último mensaje: 26/11/2007, 18:16

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •