PDA

Ver la versión completa : Sensor de posicion de cigüeñal Platina 2004



Jumaro
21/07/2009, 22:04
Que rollo, aquí de nuevo solicitando su ayuda. El Platina se me anda apagando de repente cuando estoy en un semaforo y me prende la alarma de la bateria y batallo a veces para prenderlo:blushes:, toda la señal de que el sensor de cigüeñal esta cochino o ya valió madres, el pedo es que no se cual es ese inche sensor, si alguien puede darme una mano con una ilustración a prueba de tontos8-[ se lo agradeceré muchisimo:pray:.

¡Saludos!

JORGE EVO IX MR
21/07/2009, 22:07
haber si te sirve esta info


Sensor de posición del cigüeñal ( ckp )
Ubicación:

En la tapa de la distribución o en el monoblock.

Función:

Proporcionar al pcm la posición del cigüeñal y las rpm. Es del tipo captador magnético.

Síntomas de falla:

Motor no arranca.
El automóvil se tironea.
Puede apagarse el motor espontáneamente.

Pruebas:

Probar que tenga una resistencia de 190 a 250 ohms del sensor esto preferente a temperatura normal el motor.
Continuidad de los 2 cables.
Y con el scanner buscar el numero de cuentas.

jim5killer
22/07/2009, 08:19
no se si aplique en tu caso, pero en mi x-trail pasaba que la arrancaba y si no le pisaba el acelerador nomas no prendia, fue ese sensor de cigueñal, pero segun recuerdo son 2 el del sigueñal y el otro de tiempo, uno esta por arriba por las tapas de punteteria al costado y el otro se ubica abajo por donde esta el multiple, si es igual a la x-trail (me refiro a la ubicaion de los componentes) igual y tendra que quita el down pipe O_o lol pa poder meter la mano, segun recuerdo tienes que cambiar los 2 a huevo.

En el scaner aparece de volada el p2

creo que se truenan por que son de plastico y los nuevos ya vienen de aluminio.

repito esto fue en la x-trail, pero pues espero te sirva.

saludos

Jumaro
31/07/2009, 19:26
gracias por sus comentarios pero ayer me tronó la banda de la distribución, ahora van a destapar el motor pa ver que cagazón se hizo, pero yo sospecho que fue una inche polea la que empezo a joder porque empezó a echar humo de hule quemado el carro y ya cuando me callo el 20 se me apago en un crucero aca en Hermosillo a las 3:30 de la tarde con un calor de 46ºC.....inche platina ya me tiene hasta la mother....

Ah! lo peor de todo fue que le habia cambiado el kit de distribución....