PDA

Ver la versión completa : hierve el anticongelante



macb
04/02/2009, 16:21
que ondas bros..ps aqui super awitado con mi coche ( neon coupe dohc)

pss resulta que hoy lleve a verificar mi coche, y pss ya saben como los verifican, lo mantienen acelerado a un regimen de revoluciones, alta-baja etc..pss bueno pase la verificacion, pero al momento de ver el motor, vi que en el tapon que por donde pasa el anticongelante, del deposito al radiador, vi que habia anticongelante, y estaba "hirviendo" y pss no le tome mucha importancia y me fui a la escuela, en el camino vi que la temp del coche bajo ( me imagino que por el aire que entraba cuando iba en movimiento) y pss cuando me paro para estacionarme sube otra vez la temp bien cabron...

como pude me regrese a mi casa, y = la temp subio bien cabron, y sin apagar el coche, abri el cofre( no salio vapor) pero vi que el tapon tenia anticongelante arriba de este y estaba hirviendo, tambien noté que el deposito del anticongelante estaba hirviendo ( burbujeaba bien cabron)

que podra ser amigos???

macb
04/02/2009, 16:28
por cierto tambien noté que el radiador no esta caliente!!!

SKOALV
04/02/2009, 16:30
Ooorale esta raro, a mi me paso que empezaba a salirse el agua del radiador, pero tenia una fuga y al contacto con los metales calientes aventaba un buen de humo, la fuga era tan pequeña que tardaba 2 horas en vaciarse.
Y de igual modo cuando estaba en movimiento el auto baja la temperatura pero cuando se paraba estando encendido subia un buen la temperatura.
Al final le cambiaron algo asi como el sensor del termostato o algo asi

macb
04/02/2009, 16:32
será que sea el termostato??

por que la vdd se me hace raro, q la faya fue desde que lo lleve a verificar ( lo mantienen acelrado como a 3 mil rpm por un buen rato) y el radiador no está caliente

FlaKo
04/02/2009, 16:34
"Posiblemente" ya perdió presión el tapón de radiador o si no trae tapón directamente en el radiador, el otro del depósito de anticongelante ...

Adrián
04/02/2009, 16:37
mmm no se bro ammm no sera ke ya esta muy viejo el antifreeze, digo si eres como mi hermano ke lo cambia haya cada cinco años ps talvces jeje, ke yi sepa ps se cmabia cada año

Turboost
04/02/2009, 16:38
a de tener alguna fuga y con bolsas de aire entre las mangueras y el sistema refrigerante, asi me paso en el spirit cuando se archirequete megacalento, se fundio la junta del motor, y casi casi estaba al rojo vivo, el radiador frio jaja y resulta que el radiador estaba roto y desde mucho antes de que me pasara el calenton, y yo ni en cuenta, solo una ves vi salpicado de agua todo el motor pero nunca le vi donde y como no daba quejas lo deje para despues... y pues el desenlace fue ese calenton jaja asi que mejor buscale bien a detalle fugas tanto en mangueras, como el deposito, checa el tapon, purgalo etc...

The Prince
04/02/2009, 16:38
"Posiblemente" ya perdió presión el tapón de radiador o si no trae tapón directamente en el radiador, el otro del depósito de anticongelante ...

+1 ese le paso a mi lucas cuando traia madreado el tapon del radiador, yo empezaria checando ahi,

edwin1026
04/02/2009, 16:44
vete por lo mas sencillo, cambia el tapon y no llenes de mas el deposito del recuperador, eso tambien afecta

y pues igual se me hace que has de traer una burbujota de aire en el sistema

akiles
04/02/2009, 16:45
checa el tapon del radiador, se me hace que ya las dio

macb
04/02/2009, 16:47
oigan bross,,pss se me ocurrio la maravillosa idea de "hecharle agua al deposito del anticongelante" segun para lavarlo, pero me di cuenta que le hechava agua y por abajo como que se salia, pero el anticongelante todavia sigue dentro del deposito..no se si me explico, me imagino que es como algo para impedir que se llene todo el deposito...


el tapon como se ve ya medio viejon, voy a ver si sera eso, pero todavia se me hace raro que empesara este problema apartir de la verificacion...

no tendra que ver algo aki el termostato ???

JuanPsc
04/02/2009, 16:50
puede ser la bomba de agua no este funcionando, bueno eso me tienen dicho... o estoy mal??

beboking
04/02/2009, 16:52
Primera opcion...cambia el tapon, drena y purga el sistema......no creo que sea tan caro...

ALEXcov
04/02/2009, 16:55
oigan bross,,pss se me ocurrio la maravillosa idea de "hecharle agua al deposito del anticongelante" segun para lavarlo, pero me di cuenta que le hechava agua y por abajo como que se salia, pero el anticongelante todavia sigue dentro del deposito..no se si me explico, me imagino que es como algo para impedir que se llene todo el deposito...


el tapon como se ve ya medio viejon, voy a ver si sera eso, pero todavia se me hace raro que empesara este problema apartir de la verificacion...

no tendra que ver algo aki el termostato ???

Como ya algunos te comentaron lo más seguro es que tu tapón ya las dió y no aguanta la presión del radiador. Yo tenía el mismo problema en mi coche, lo cambié y tan tan se acabó el problema.....:woot:

beboking
04/02/2009, 16:55
no tendra que ver algo aki el termostato ???

Una prueba sencilla mi hermano, cuando el indicador (cluster) te indique temp. normal, revisa las dos mangueras ( por asi decirlo ABAJO y ARRIBA) las dos deben de estar calientes,.....en caso de que alguna no lo este....procederemos a revisar el termostado fisicamente....

beboking
04/02/2009, 16:58
Oye macb...una pregunta....el tapon del desposito de recuperacion es independiente al del radiador????....osea cada uno tiene su tapon???? (ejemplo...los cavalier 2.2 tienen nadamas el tapon del deposito)...

Culero Connor
04/02/2009, 17:18
Es tu tapon de radiador, ya no mantiene la presion, cambialo y purga el sistema...se acabo el problema...

Repro
04/02/2009, 17:34
tapon de radiador y si eso no es pues le tiro a la bomba de agua...

NEFASTO PEREZ
04/02/2009, 17:34
tapon y cuidado por que si lo calientas camina la cabeza se enchueca

borgger
04/02/2009, 17:38
ami me paso lo mismo....

lo q hise fue drenar todo le cambie termostato y el tapon del radiador...
y anticongelante nuevo....

y con eso...

saludos broo

NEFASTO PEREZ
04/02/2009, 18:25
recuerda empieces por lo mas barato y vas descartando problemas

George
04/02/2009, 20:23
ami me paso lo mismo....

lo q hise fue drenar todo le cambie termostato y el tapon del radiador...
y anticongelante nuevo....

y con eso...

saludos broo

+1

Eso mismo me pasaba con mi Lucas y exactamente con eso se soluciono.

Saludos.

macb
04/02/2009, 20:39
que onda bros... pss fui a un lugar donde reparan radiadores, tenia una fisura el radiador, sacaron el radiador y lo soldaron, le purgaron el sistema y nuevo anticongelante y ya quedo...pero de todas formas tengo pensado cambiarle el tapon ( que por cierto no esta en el radiador, lo tiene aparte)

salu2 y graxias

JORGE EVO IX MR
04/02/2009, 22:23
nada mas si cambias el tapon , no te olvides cambiar el anticongelante