PDA

Ver la versión completa : Actuador/Modulo ABS TCS off SLIP...



Bj_240sx
19/01/2012, 00:09
Hola a todos que tal.

Pues hace tiempo que tengo broncas con mi Altima 2002 3.5 acerca de que se me apaga a manera de proteccion cuando subo a mas de 80km/h empieza a parpadear el SLIP y seguido de eso se encienden ABS TCS off y SLIP para cortar la bomba del gas y apagarse, hice varias cosas como limpiar los sensores de velocidad en cada rueda (4), me comentaron de desconectar el abs para ver si se apagaba hoy lo hice lo probe en carretera y no ya no se apago pero no quiero andar por alli cuando ocupe el ABS podria evitar un accidente, pregunta, como puedo saber si es el modulo o si es alguno de los 4 sensores de la rueda? como se checan? alguna medida con amperimetro, ohmiometro? o puede ser otra causa? help es muy riesgoso andando en lena carretera y sin un acotamiento adecuado para estar a salvo.

saludos cordiales.

Bj_240sx
20/01/2012, 15:33
UP!!

aponterules
20/01/2012, 23:59
traes mismas medidas de llantas en los 4 rines?

me refiero a ancho/alto/rin??

Bj_240sx
21/01/2012, 14:54
traes mismas medidas de llantas en los 4 rines?


me refiero a ancho/alto/rin??

NOUP :hmm: de echo el auto esta achaparrado (asi lo compre) y en cada señora montaña (topes) de aca de Culiacan pues casi dejo medio mofle+chasis y pense en aumentar el rodado trasero dejando las mismas adelante para que no pegue y si, ya no pega.

Aparte siento que los resortes ya estan vencidos porque en cada union de losa de pavimento asfaltico o concreto se siente al volante y cualquier detalle que haya en el piso lo absorve el volante y se oye el golpe se siente cañon, compre las llantas(4) de esta medida (abajo) mas los strut y amortiguadores traseros no creo que sean los amortiguadores esto hace 1 año aprox., no se si sea alguna parte de la suspension...

llantas traseras: P235/50/ZR17
" delanteras:P225/45/ZR17

crees que sea el diametro de las ruedas que esta mandando la info al ABS que no son iguales y por eso se protege??

saludos

aponterules
21/01/2012, 15:06
yo le voy a eso, que como a velocidades de 80km/h ya detecta una diferencia de giro y por eso se protege el carro,

detecta que las llantas de adelante estan girando mas rapido y piensa que esta patinando, te recomiendo que intentes con unos gallitos o busca quien te preste el par de llantas


necesitas probar que las 4 sean de la misma medida, recuerda que :
225/45/17 no es lo mismo que 225/50/17
ni
225/45/17 no es lo mismo que 235/45/17


antes de que busques problemas de sensores y asi, busca quien te preste 2 llantas, estoy casi seguro que es eso

Luisv
26/03/2012, 17:27
Hola: Yo también tengo problemas con el actuador de ABS de mi Altima 2002 3.5 tengo 6 meses con el auto parado y aunque todo lo demás está en perfecto estado el coche no funciona sin el modulo... El caso es que ya no lo hacen de fábrica y he estado probando con otros usados y continúan los problemas... Saben si se puede usar otro tipo de actuador?