PDA

Ver la versión completa : ruido en el motor



luisse-r91
21/04/2011, 17:36
hola a todos tengo problemas con mi sentra se-r no se si sea la cadena de distribucion por ke suena cuando le acelero a ciertas revoluciones suena como punterias pero lo raro es ke cuando va acelerando no suena sino cuando lo dejo en 3000 revoluciones o ke sea otra cosa y no se si sepan un buen taller en monterrey para llevar mi carro

cespinoza01
21/04/2011, 17:45
puede ser la gota tambien si le hechas de la baratona subele un poco el tiempo para ver si deja el cascabeleo

luisse-r91
21/04/2011, 17:56
le puse quaker state alto kilometraje no se de cual lleva no se si con un aditivo quedara pero quiero saber si es la cadena del tiempo o ke onda

arenasmx
21/04/2011, 18:01
Empieza a sonar a las 3000 rpm, y deja de sonar si le sigues subiendo? o apartir de 3000rpm para arriba?

KonvickT
21/04/2011, 18:06
un minuto de silencio por un SR20 más a la lista negra...

luisse-r91
21/04/2011, 18:12
si lo dejo acelerando desde 1000 hasta que meto cambio no suena pero sii lo dejo fijo en 2500 o cualquiera que sea empieza a sonar quiero saber si es la cadena por ke lo lleve a un taaller y me dijeron ke puede ser eso gracias por su ayuda

KonvickT
21/04/2011, 18:15
toma un video en donde se aprecie el sonido... casi casi te puedo asegurar que es el ruido de un metal de biela girado

SR20 ADRIAN
21/04/2011, 19:10
No sera el tensor??? me suena a tensor jjajaja animo bro

KonvickT
21/04/2011, 19:19
si fuera la cadena de distribución no habría ni duda... puesto que hasta en ralentí suena... un poco... además de que cuando empieza a mamar, en frio suena un putero...

Rocço Quintus
21/04/2011, 20:48
me huele a cadena pero apenas le daras en su madre asi metele varo ya ,........ cuantos kilometros tiene ese motorcito?

chirringas27
21/04/2011, 22:59
es un perno de una biela me paso lo mismo

jozeec
21/04/2011, 23:12
Quaquer NOOOOOOOOOOOOOOO! :O!

zhanoq
22/04/2011, 18:11
me suena a botadores bueno te suenan a ti jajja

BIG BOOS
22/04/2011, 22:51
de 2500 a 3000 revoluciones... esta desvielado,,

yo vivo en guadalupe,,

valee
23/04/2011, 14:38
A mi me sucede lo mismo y cada vez que van subiendo mas las rev por ejemplo a 4500 y dejarlo ahi suena poco mas. Si seran metales?? :s porque en un taller tambien me dijeron que podria ser la cadena o tensor

luisse-r91
26/04/2011, 14:31
gracias a todos se lo voy a llevar a big a ver ke pasa gracias espero ke no sea ke esta desvielado y se la cadena de tiempo

luisse-r91
29/04/2011, 12:37
ya se lo lleve a big boss y me dijo ke eran botadores o valancines me lo va a arreglar gracias a todos