PDA

Ver la versión completa : Falla rara en Tsuru 2004



SANTINO
06/07/2010, 15:57
Hola, tengo una falla rara con mi Tsuru 2004...

Cuando lo traigo un rato caminando, de repente siento que se sienta y no acelera, pierde mucha potencia, y cuando eso sucede, cuando estoy parado, las revoluciones se van a 500 aprox y empieza a temblar, si lo apago un rato y vuelvo a encenderlo, funciona como si nada, un ratito después me hace la misma falla...

No manda ningún testigo en tablero

Ya le cambié bujías (platino bosch, bien calibradas), cables de bujías (originales), filtro de aire (original), filtro de gasolina (original), cambié aceite y filtro, bomba de gasolina (original) los inyectores están limpios. Por favor ayúdenme por que no se que hacer, gracias.

arenasmx
07/07/2010, 11:54
Maestro, tienes que cumplir con la politica del foro (presentarse), después seguro encuentras respuesta inmediata.

Ben-uR
07/07/2010, 12:06
preséntate bro,

Aquí: http://www.nipponpower.mx/foro/forumdisplay.php?f=10

y con gusto vendrán los expertos a ayudarte

SPECVTEC
07/07/2010, 12:10
presentation first y despues diremos q es

Dr. PsIquIAtRa
07/07/2010, 12:14
Dejen de mamar con que se presente, muy su pedo si quiere que una bola de idiotas hagan spam poniendole "Bienvenido bro".

SANTINO
07/07/2010, 21:58
Perdón... De hecho me acabo de presentar.... Gracias por el tip

SKYLINE_EVOLUTION
07/07/2010, 22:34
Hola, tengo una falla rara con mi Tsuru 2004...

Cuando lo traigo un rato caminando, de repente siento que se sienta y no acelera, pierde mucha potencia, y cuando eso sucede, cuando estoy parado, las revoluciones se van a 500 aprox y empieza a temblar, si lo apago un rato y vuelvo a encenderlo, funciona como si nada, un ratito después me hace la misma falla...

No manda ningún testigo en tablero

Ya le cambié bujías (platino bosch, bien calibradas), cables de bujías (originales), filtro de aire (original), filtro de gasolina (original), cambié aceite y filtro, bomba de gasolina (original) los inyectores están limpios. Por favor ayúdenme por que no se que hacer, gracias.
bienvenido y le hace falta una buena limpieza de sensores como es el maf la iac cuerpo de aceleracion O2 o sensor de oxigeno como lo conoscas y sensor iat


Dejen de mamar con que se presente, muy su pedo si quiere que una bola de idiotas hagan spam poniendole "Bienvenido bro". jajajajajajaja bien bajada bro

D10S
07/07/2010, 23:11
Checale Cables, sensores, Filtros .....!!!


seguro con eso mejora ......!!!

SANTINO
08/07/2010, 11:00
Ok, muchas gracias...

Lo ejecutaré este fin de semana y les aviso que tal...

Stifler
08/07/2010, 18:30
cambia tu bomba dale una limpiada a el sensor iac,maf..lava el cuerpo de aceleracion..